Web Hosting Domain Names dnHost Site
Προηγμένη αναζήτηση Αναζητήστε τη γνωσιακή βάση

Κάλυψη κενού ασφαλείας TinyMCE < 4.1.6 (WordPress, Joomla)

Προβολές: 3579 Τελευταία ενημέρωση: 05/09/2017 11:52 0 Βαθμολογία/ Χρήστες


Aν χρησιμοποιείς τον TinyMCE θα πρέπει να τον αναβαθμίσεις στην τελευταία έκδοση 4.1.6


Είναι ένα ιδιαίτερα επικίνδυνο script αν μείνει σε παλιά έκδοση.